Boletines de Vulnerabilidades

K000133710 : apache-commons-compress vulnerability CVE-2021-36090


Información sobre el sistema

   
Software afectado F-Secure

Descripción

Security Advisory Description When reading a specially crafted ZIP archive, Compress can be made to allocate large amounts of memory that finally leads to an out of memory error even for very ...

More info:

https://my.f5.com/manage/s/article/K000133710?utm_source=f5support&utm_medium=RSS

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Data
1.0 Advisory issued 2023-04-29
Ministerio de Defensa
Presidencia española. Consejo de la Unión Europea
CNI
CCN
CCN-CERT