Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

ÚLTIMA HORA


barra-separadora

Boletines de Vulnerabilidades

Apache HTTPD vulnerability CVE-2019-0211


Información sobre el sistema

   
Software afectado F-Secure

Descripción

Apache HTTPD vulnerability CVE-2019-0211 Security Advisory Security Advisory Description In Apache HTTP Server 2.4 releases 2.4.17 to 2.4.38, with MPM event, worker or prefork, code executing in ...

More info:

https://support.f5.com/csp/article/K32957101

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2019-04-12
Volver

Este sitio web utiliza cookies propias y de terceros para el correcto funcionamiento y visualización del sitio web por parte del usuario, así como la recogida de estadísticas. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información. Modificar configuración