Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

barra-separadora

Boletines de Vulnerabilidades

DSA-4473 rdesktop - security update


Información sobre el sistema

   
Software afectado Debian

Descripción

Multiple security issues were found in the rdesktop RDP client, whichcould result in denial of service and the execution of arbitrary code.

More info:

https://www.debian.org/security/2019/dsa-4473

Identificadores estándar

Propiedad Valor
CVE DSA-4473.

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2019-07-01
Volver

Este sitio web utiliza cookies propias y de terceros para el correcto funcionamiento y visualización del sitio web por parte del usuario, así como la recogida de estadísticas. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información. Modificar configuración