Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

Nivel de alerta
MUY ALTO
barra de nivel de alerta
barra-separadora

Boletines de Vulnerabilidades

Not Everyone Doing Security Vulnerability Testing of WordPress Plugins Knows What They Are Doing


Información sobre el sistema

   
Software afectado Wordpress

Descripción

https://www.pluginvulnerabilities.com/2017/09/11/not-everyone-doing-security-vulnerability-testing-of-wordpress-plugins-knows-what-they-are-doing/We often say that a lot of the people in the security industry don’t know and or care much about security, and we unfortunately keep coming across examples of that. The latest example involves a really bad vulnerability assessment that we ran across while looking in to what recently happened with the plugin Display Widgets, which involved

More info:

https://www.pluginvulnerabilities.com/2017/09/11/not-everyone-doing-security-vulnerability-testing-of-wordpress-plugins-knows-what-they-are-doing/

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2017-09-12
Volver

Esta web utiliza cookies, puedes ver nuestra política de cookies Si continuas navegando estás aceptándola Modificar configuración