Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

barra-separadora

Boletines de Vulnerabilidades

DSA-3909 samba - security update


Información sobre el sistema

   
Software afectado Debian

Descripción

Jeffrey Altman, Viktor Duchovni and Nico Williams identified a mutualauthentication bypass vulnerability in samba, the SMB/CIFS file, print, andlogin server. Also known as Orpheus Lyre, this vulnerability is located inSamba Kerberos Key Distribution Center (KDC-REP) component and could be used byan attacker on the network path to impersonate a server.

More info:

https://www.debian.org/security/2017/dsa-3909

Identificadores estándar

Propiedad Valor
CVE CVE-2017-1110 and DSA-3909.

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2017-07-16
Volver

Esta web utiliza cookies, puedes ver nuestra política de cookies Si continuas navegando estás aceptándola Modificar configuración