Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

ÚLTIMA HORA


barra-separadora

El CCN-CERT ha informado a toda su Comunidad de una vulnerabiliad crítica en el servicio de correo electrónico Outlook (CVE-2015-6172), que puede comprometer un equipo simplemente a través de un correo electrónico. Se ha observado que la vulnerabilidad está siendo explotada en la red, pese a haber sido parcheada el pasado 8 de diciembre, en el boletín MS15-131 del ciclo de actualizaciones mensuales de Microsoft.

El vector de ataque se ha denominado 'BadWinMail - Enterprise Killer' y permite a un atacante ejecutar comandos remotos mediante el envío de un correo electrónico si la víctima previsualiza o lee el citado correo. La vulnerabilidad reside en el manejo inseguro de objetos OLE, como por ejemplo un fichero flash embebido en el correo, y que permite la ejecución de estos objetos en el propio Outlook fuera de una sandbox.

Se puede conseguir un ataque exitoso en cualquier equipo Microsoft Windows 7/8/8.1/10 y Outlook 2007/2010/2013/2016 sin la aplicación del parche MS15-131. Por este motivo, el CCN-CERT recomienda la actualización inmediata de Microsoft, en concreto, la aplicación y verificación del citado boletín.

Para verificar si el parche ha sido aplicado verifique en las actualizaciones instaladas (Panel de control - Programas y características - Actualizaciones) que el KB correspondiente a su versión de Microsoft Office se encuentra instalado.

Más información

Volver

Este sitio web utiliza cookies propias y de terceros para el correcto funcionamiento y visualización del sitio web por parte del usuario, así como la recogida de estadísticas. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información. Modificar configuración