Vulnerability Bulletins

K24554520 : Apache Log4j Remote Code Execution vulnerability CVE-2021-4104


System information

   
Affected software F-Secure

Description

Security Advisory Description JMSAppender in Log4j 1.2 is vulnerable to deserialization of untrusted data when the attacker has write access to the Log4j configuration. The attacker can provide ...

More info:

https://my.f5.com/manage/s/article/K24554520?utm_source=f5support&utm_medium=RSS

Standar resources

Property Value
CVE

Version history

Version Comments Date
1.0 Advisory issued 2023-06-08
Ministerio de Defensa
CNI
CCN
CCN-CERT