Vulnerability Bulletins

K000133673 : Bootstrap vulnerability CVE-2016-10735


System information

   
Affected software F-Secure

Description

Security Advisory Description In Bootstrap 3.x before 3.4.0 and 4.x-beta before 4.0.0-beta.2, XSS is possible in the data-target attribute, a different vulnerability than CVE-2018-14041. (CVE-2016 ...

More info:

https://my.f5.com/manage/s/article/K000133673?utm_source=f5support&utm_medium=RSS

Standar resources

Property Value
CVE

Version history

Version Comments Date
1.0 Advisory issued 2023-04-28
Ministerio de Defensa
Presidencia española. Consejo de la Unión Europea
CNI
CCN
CCN-CERT