Abrir sesión
logo

DEFENSA FRONTE ÁS CIBERAMEAZAS

barra-separadora

La National Vulnerability Database del NIST ha publicado las diez principales vulnerabilidades de 2016. En primera posición se encuentra Android con 523 vulnerabilidades, Debian Linux en segunda posición (con 319 vulnerabilidades) y Ubuntu Linux en tercer lugar (con 278 vulnerabilidades). Les siguen Flash Player (266), Leap (259), Opensuse (228), Acrobat Reader Dc (227), Acrobat Dc (227), Acrobat (224) y Linux Kernel (216).

Como dato, indicar que Windows no se encuentra en el top 10 debido a que las vulnerabilidades se cuentan por separado, es decir, por versiones del sistema operativo.

CVE Details (02-01-2017)

Más información

Volver

Este sitio web utiliza cookies propias y de terceros para el correcto funcionamiento y visualización del sitio web por parte del usuario, así como la recogida de estadísticas. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información. Modificar configuración