Se cambi el contexto de la base de datos a 'master'.

(0 filas afectadas)
Se cambi el contexto de la base de datos a 'master'.

(0 filas afectadas)
Se cambi el contexto de la base de datos a 'master'.
Creando 'dbo.denied_logins_A54E382458CA11DB8373B622A1EF5492'.
Creando 'dbo.denied_logins'.
Creando 'dbo.fn_is_original_login_denied_A54E382458CA11DB8373B622A1EF5492'.
Creando 'trig_deny_access_A54E382458CA11DB8373B622A1EF5492'.
Creando 'dbo.sp_deny_logon_internal_A54E382458CA11DB8373B622A1EF5492'.
Creando 'dbo.sp_deny_logon'.
Creando 'dbo.sp_revoke_logon_denies'.
Creando 'dbo.maximum_number_of_connections_per_login_A54E382458CA11DB8373B622A1EF5492'.
Creando 'trig_max_connections_A54E382458CA11DB8373B622A1EF5492'.
Creando 'dbo.sp_set_maximum_number_of_connections_per_login'.
Creando 'dbo.sp_remove_maximum_number_of_connections_limit'.

(0 filas afectadas)

(1 filas afectadas)
The maximum number of connections per login is now set to 5.
Creando 'dbo.sp_trace_setcategory'.
Creando 'dbo.sp_trace_setcategory_all'.
Se cambi el contexto de la base de datos a 'master'.
INFO: Successfully created the trace with ID 2
SQL Server 2014 started (in CC compliant mode), CC trace process started.
El servicio de SQL Server (MSSQLSERVER) est detenindose.
El servicio de SQL Server (MSSQLSERVER) se detuvo correctamente.

El servicio de SQL Server (MSSQLSERVER) est inicindose.
El servicio de SQL Server (MSSQLSERVER) se ha iniciado correctamente.

c1         
-----------
          1
c1         
-----------
          1
RESULTADO: CORRECTO [Access_Control_001]
c1         
-----------
          1
c1         
-----------
          1
RESULTADO: CORRECTO [Access_Control_002]
c1         
-----------
          1
RESULTADO: CORRECTO [Access_Control_003]
RESULTADO: CORRECTO [Auditing_001]
RESULTADO: CORRECTO [Auditing_002]
RESULTADO: CORRECTO [Auditing_003]
TESTRESULT: PASS [Session_Handling_Setup]
RESULTADO: CORRECTO [Session_Handling_001]
RESULTADO: CORRECTO [Session_Handling_002]
RESULTADO: CORRECTO [Session_Handling_003] 
Login 'LGN_Session_Handling' will be denied LOGON between 'Lunes 12:51:26:540' and 'Lunes 13:01:26:540'
RESULTADO: CORRECTO [Session_Handling_004]
RESULTADO: CORRECTO [Session_Handling_005] 
All LOGON denies for login 'LGN_Session_Handling' are now revoked.
RESULTADO: CORRECTO [Session_Handling_006]
RESULTADO: CORRECTO [Session_Handling_007]
RESULTADO: CORRECTO [Session_Handling_Cleanup]
Se cambi el contexto de la base de datos a 'master'.

(0 filas afectadas)
El servicio de SQL Server (MSSQLSERVER) est detenindose.
El servicio de SQL Server (MSSQLSERVER) se detuvo correctamente.

El servicio de SQL Server (MSSQLSERVER) est inicindose.
El servicio de SQL Server (MSSQLSERVER) se ha iniciado correctamente.

