Boletines de Vulnerabilidades

K02151228: Lasso XML signature wrapping vulnerability CVE-2021-28091


Información sobre el sistema

   
Software afectado F-Secure

Descripción

Lasso XML signature wrapping vulnerability CVE-2021-28091 Security Advisory Security Advisory Description Lasso all versions prior to 2.7.0 has improper verification of a cryptographic signature.

More info:

https://support.f5.com/csp/article/K02151228?utm_source=f5support&utm_medium=RSS

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2022-07-28

Miembros de

Ministerio de Defensa
CNI
CCN
CCN-CERT