Abrir sesión
logo

DEFENSA FRENTE A LAS CIBERAMENAZAS

barra-separadora

Boletines de Vulnerabilidades

GD bbPress Attachments <= 2.5 – Authenticated Stored XSS


Información sobre el sistema

   
Software afectado Wordpress

Descripción

https://wpvulndb.com/vulnerabilities/9082

More info:

https://wpvulndb.com/vulnerabilities/9082

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Fecha
1.0 Advisory issued 2018-05-17
Volver

Esta web utiliza cookies, puedes ver nuestra política de cookies Si continuas navegando estás aceptándola Modificar configuración