Boletines de Vulnerabilidades

K40582331 : Apache HTTP server vulnerability CVE-2022-28615


Información sobre el sistema

   
Software afectado F-Secure

Descripción

Security Advisory Description Apache HTTP Server 2.4.53 and earlier may crash or disclose information due to a read beyond bounds in ap_strcmp_match() when provided with an extremely large input ...

More info:

https://my.f5.com/manage/s/article/K40582331?utm_source=f5support&utm_medium=RSS

Identificadores estándar

Propiedad Valor
CVE

Histórico de versiones

Versión Comentario Data
1.0 Advisory issued 2023-06-24
Ministerio de Defensa
CNI
CCN
CCN-CERT