Obrir sessió
logo

DEFENSA DAVANT DE LES CIBERAMENACES

barra-separadora
La ShadowServer Foundation advirtió el día 19 de febrero de una potencial vulnerabilidad en Adobe Acrobat Reader que afecta a las versiones 7, 8 y 9 del programa. Esta vulnerabilidad ya está siendo aprovechada por los atacantes para ejecutar código arbitrario y tomar el control del sistema.

Adobe ha reconocido la vulnerabilidad como una nueva amenaza de nivel grave y se ha comprometido a lanzar un parche para la versión 9 el próximo 11 de marzo. Los parches para las versiones restantes (8 y 7) se anunciarán con posterioridad.
 
Adobe se ha puesto en contacto con algunos proveedores de antivirus como McAfee y Symantec, con el fin de garantizar la seguridad de sus clientes. También ha anunciado que publicará un nuevo boletín de seguridad en su página web (http://www.adobe.com/support/security) tan pronto como los parches del producto estén disponibles.

Symantec ya advirtió el 12 de febrero de un potencial nuevo ataque llevado a cabo a través de archivos pdf abiertos con Acrobat, pero el equipo de ShadowServer aún no ha podido confirmar que se trata del mismo exploit.

De momento, los expertos de seguridad recomiendan no abrir documentos pdf con Adobe no solicitados o usar lectores alternativos como por ejemplo Foxit Reader (gratuito para Windows) o Xpdf para el resto de plataformas.
 
Vnunet (23-02-2009)
ShadowServer (19-02-2009)
Adobe (19-02-2009)
 
Tornar

Este sitio web utiliza cookies propias y de terceros para el correcto funcionamiento y visualización del sitio web por parte del usuario, así como la recogida de estadísticas. Si continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información. Modificar configuración